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Keys to Using Email Effectively  
Almost 85% of all businesses in the United States use email in some form, either online accounts 
such as Yahoo, Hotmail or MSN to Outlook.  With that much traffic daily, how can you use email 
effectively without being buried by it?  There are several keys to using email without being 
overburdened by it, they include: 

• Never use your corporate/primary email account for signing up for free giveaways or 
downloads.  Always set up a free account with Yahoo, Google or MSN and use that 
account for signing up for free events.  Everything “free” you sign up for takes personal 
information for sale to marketing and research companies.  Routinely, that account is 
sold as with demographic information about you for target mailing.  To stop that, use the 
free account as your dumping account to keep from bogging down your daily activities. 

•  

 

 

Financing Technology 
Financing technology needs, can be done by creating efficiencies (saving time is saving money), 
reducing postage and printed materials.   The example below shows how you can save money by 
using technology. 
 
      Total Cost 
 Postage Paper Ink/Print Time Folding Per Week 26 Times 52 Times 

Cost         0.37     0.01            0.07        0.08           0.01            0.54          14.04     28.08 

50       18.50      0.50             3.50         4.00             0.50          27.00        702.00      1,404.00 

100       37.00      1.00             7.00         8.00             1.00          54.00     1,404.00      2,808.00 

150       55.50      1.50           10.50       12.00             1.50          81.00     2,106.00      4,212.00 

200       74.00      2.00           14.00       16.00             2.00        108.00     2,808.00      5,616.00 
 
Over time, simply changing from paper mail-outs to web-based downloadable pieces can save 
your church thousands of dollars.  Even with a small number of people moving from traditional 
mail to email or web-based could save your church.  This allows your church to continue using 
traditional mail services while saving money moving to a more cost-effective distribution of your 
materials.    
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Microsoft Outlook 2003 
Getting Started with Microsoft Outlook 
 
What is Microsoft Outlook? 
Microsoft Outlook is a “groupware” application particularly designed to enhance group 
collaboration.  Global distribution lists can be created for sub-groups such as departments or 
project teams.  
 
Do not confuse Outlook with Outlook Express. Microsoft Outlook Express is the free Internet mail 
and news program that comes with Internet Explorer. Microsoft Outlook is a full groupware 
program. 
 
Configuring Outlook 
 
The Microsoft Outlook “Interface” 
Outlook Bar Shortcuts 
In addition to the standard Windows bars, menus, and 
tools, the Outlook Bar on the left of the screen 
contains shortcuts to the most common Outlook 
folders, such as Outlook  
 
Today, your Inbox, Calendar, Contacts, Tasks, and 
Notes. To use the different components of Outlook, 
click the appropriate icon in the Outlook bar. 
 
Main Window and Preview Panes 
 
The title of the folder you are currently viewing is 
displayed in its own title bar. In the example below, the title of the open folder is Inbox. The main 
window is divided with folder item headers in the top half and a preview of the selected item 
displayed in the lower half.   
 
Different Views 
Use Outlook's View menu to look at what is displayed in different ways. For example, you can 
show or hide the Outlook Bar or Preview Pane. 
 
Sending & Receiving Mail 
To send a message in Microsoft Outlook, choose New from the File menu and select Mail 
Message. 
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In the New Message window, type the e-mail address of the recipient, a subject for your 
message, and the text of your message. You can also format text, but note that if the recipient is 
not using Outlook, your formatting may not display properly. When you are ready to send the 
message click the Send button on the toolbar. 
 
Attaching Files 
To attach a file to a message choose Insert and File. Then select the file you want to attach.  
Outlook attaches the document to the message. If you receive a message with an attachment, an 
icon appears at the bottom of the file. Double-click the attachment icon to view the attachment.  
Sometimes attachments created with different programs and different mail systems are not easy 
to read. If you have difficulty reading an attachment, send a message to the sender and request 
the attachment in a specific format. A good format for word processing files is HTML or RTF. 
 
Mail Delivery Options (Tracking) 
Microsoft Outlook has several useful Mail Delivery Options that are not available with regular 
Internet mail. For example, you can receive notification when your recipient has read the 
message or schedule delivery of the message. These options require the Microsoft Exchange 
server.  Click the Options button on the toolbar to explore mail delivery options. 
 
Reading Mail 
To check your messages, click the Inbox icon in the Outlook Toolbar. 
 
Replying to and Forwarding Messages 
To reply to a message, select the message in the top pane and click the Reply button on the 
toolbar. The Reply to All button sends your reply to everyone who received the original message. 
Use this feature only if you want everyone to see your response. Outlook also has a Forward 
button on the toolbar to forward a message to another e-mail address. 
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Address Book 
Outlook has multiple Address books. The Global Address list contains all users and distribution 
lists on your Exchange server. A Personal Address Book stores your own list of addresses and 
distribution lists. 
 
Adding Entries to your Personal Address Book 
To add or edit entries in your Personal Address book, choose Address Book from the 
Tools menu or click the Address Book tool on the toolbar. 
 
In the Address Book, click the New icon on the toolbar to enter a new address entry. When you 
want to send mail to a user in your Address Book, click the To: button while composing the mail 
to display your address book. 
 
Managing E-mail 
As you receive more messages, you will want to manage your e-mail more efficiently. Microsoft 
Outlook has many ways to help you organize your mail. 
 
Sorting and Finding Messages 
When you have hundreds of messages in your Inbox, it’s not always easy to locate the message 
you want. Outlook has Sort and Find features to help. 
To sort message headers in the top pane, click the heading of the column you want to sort. For 
example, to sort the message headers by date click the Received heading. Click the heading 
again to reverse the sort order. 
If sorting doesn’t help, you can search for text in a message. Click the Find button on the toolbar 
and enter the text you want to find in the dialog box. Outlook will search for your text and display 
the first message that contains it. 
 
Deleting Messages 
To delete a message, select the message in the top windowpane and press the Delete key on 
your keyboard or click on the delete tool (the X) on the toolbar. Outlook transfers the message to 
the Deleted Items folder. To retrieve a message from Deleted Items, open that folder, select the 
message and choose Edit, Move To Folder and select the folder to move it to. 
 
You can also right-click on messages in the top pane to display a list of commands like Print, 
Delete, Reply, Move To, and others or “drag and drop” the message from its current location to 
the desired destination folder. 
 
Folders 
Use folders to help organize the messages you receive. For example, you can transfer all 
correspondence with your parents into a folder called Personal. 

1. To create a new folder, choose File New and then select New Folder. 
2. Type a name for the folder in the dialog box, and select the type of information 

the folder will contain. Finally, select the destination for the folder in the dialog 
box and click OK. 

3. To move a message to another folder, select the message and choose Edit and 
Move to Folder or Copy to Folder if you want to copy the message to another 
folder. 
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Message “Rules” 
In Outlook you can create “rules” that filter your mail. For example, you might want to 
automatically transfer all messages from your friend in College Station, David Cook, to a folder 
called Personal, or automatically delete messages that have the phrase “get rich quick” anywhere 
in the message. 
1. To create a mail filter, choose Tools and then select Rules Wizard. 
2. Click the New button to create a new rule. 
3. Select the type of rule you want to create. Then click the underlined words in the Rules 
Description section of the dialog box and fill in the required information. For example, the rule in 
the example below moves all messages from David Cook to the folder called personal. 
 
Scheduling 
Microsoft Outlook also has a sophisticated scheduling program. Click the Calendar button in the 
Outlook toolbar to use the scheduling feature of Outlook.  
 
To schedule a new appointment: 

1. Choose File New and select Appointment. 
2. Enter information about the time, date, and location of the appointment. 
3. If your meeting is recurring, click the Recurrence button to specify the details of the 

meeting. 
4. Click Save and Close to schedule the meeting. It will now appear on your Outlook 

calendar. 
 
“To-Do” Tasks 
You can create new tasks in Outlook while viewing your calendar by clicking the taskpad and 
typing the task. When you press Enter, the task is added to your To-Do list. You can also create 
new tasks by clicking File/New/Task. Tasks are kept in the Tasks folder and are also displayed in 
your Outlook Today view of the week ahead. Tasks can be sent to others on the Exchange 
server. 
 
Find Messages Related to Your Reply  

SUMMARY: Find all e-mails related to a particular e-mail conversation in Outlook 2003. 
  
Ever send e-mail back and forth among several people, creating a huge conversation?  
 
E-mails can pile up quickly, and as you reply to a message in this virtual conversation, it can be 
hard to keep up with everything that was said. Though many people quote messages to help 
show the train of thought, some don't use this functionality, and some may delete quotes if the 
messages get too large. Thus, when replying to an e-mail, it may be beneficial to read the 
conversation that led up to the current point. Luckily, this is easy. 
 
When replying to an e-mail message and in the compose e-mail window, to view all related 
messages to the current conversation, click "Tools" - "Find All" - "Related Messages". Outlook 
2003 will search your e-mail folders and return all e-mail that it deems are related to the current 
message, usually those sharing the current subject.  
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Send One E-Mail Inside Another  

SUMMARY: Refer your recipient to an earlier e-mail when sending messages with Outlook 2003. 
  
There may be situations when sending e-mail in Outlook 2003 where you need to attach copies of 
previous e-mail messages. Perhaps you need to write a report of a conversation between several 
colleagues, or you may need to provide a new employee information previously found in earlier e-
mails. To do this: 
 
1. Start composing an e-mail message. 
 
2. Choose "Insert" - "Item". 
 
3. The "Insert Item" dialog box will appear. Choose the radio button to insert the items - such as 
e-mail attachments, journal entries, or meeting requests - as attachments or just to insert the text 
contained in the items ("Text Only"). 
 
4. Browse through your folders and select the item(s) to insert. 
 
5. Click "OK".  

Expire E-Mail  

SUMMARY: Give your confidential e-mail an expiration date with Outlook 2003. 
  
There may be circumstances where you want your e-mail inaccessible, or expired, after a certain 
date or time. Perhaps the information is confidential or private, and you want to help ensure the e-
mail doesn't accidentally get viewed by others. To do so: 
 
1. Start composing an e-mail message. 
2. Click the "Options" button. 
3. When the "Options" dialog appears, check "Expires after". 
4. In the next two pull-downs, select the date and time when you want the e-mail to expire. 
5. Click "OK". 
 
Note that this will only work for those who use Outlook 2003; send e-mail to other users and their 
e-mail software may not expire the e-mail. Also note this is not fool-proof; there are ways 
recipients can copy the e-mail to their hard drive without the information being deleted. However, 
this expiring technique may work well in some circumstances.  
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Request Receipts on Particular E-Mail Messages  

SUMMARY: Have Outlook 2003 attempt to require delivery or read receipts for e-mail. 
  
To request a delivery and/or read receipt for a particular e-mail message without changing the 
defaults for all e-mail messages, do the following: 
 
1. While composing an e-mail message, choose "File" - "Properties". 
2. When the "Properties" multi-tabbed dialog box appears, click the tab "General". 
3. As desired, check "Read receipt requested" and/or "Delivery receipt requested". 
4. Click "OK" to close the dialog box. 
 
Note that not everyone honors return receipt requests. Of particular note: if a user is not running 
Outlook 2003, their e-mail software probably will not honor such requests.  

Do Not Keep a Copy of Sent E-Mail  

SUMMARY: Configure Outlook 2003 to not store copies of your sent e-mail. 
  
Normally, Outlook 2003 keeps copies of your sent mail in the "Sent Mail" folder. There may be 
times, however, where you do not need a copy of a sent e-mail message. Perhaps it is a personal 
message, or a quick response such as "thanks" or "got your mail". To turn this feature off for a 
particular message: 
 
1. While composing an e-mail message, choose "File" - "Properties". 
2. When the "Properties" multi-tabbed dialog box appears, click the tab "General". 
3. Uncheck "Save copy of sent message". 
4. Click "OK" to close the dialog box.  

Recalling Messages  

SUMMARY: Attempt to stop an Outlook 2003 message from being delivered and read. 
  
Recalling is not just for politicians. There may be times where you send an e-mail message and 
quickly realize you didn't mean to send the message, or you noticed an error in the e-mail that 
needs to be fixed. Outlook 2003 has an option to recall messages, yet there are several caveats: 

1. The recipient must also be using Outlook 2003. Recipients using other e-mail software 
may not recognize such messages. 

2. If sending to other companies or organizations using Outlook 2003, a particular other e-
mail server may not support or recognize recall messages. 

3. Recall will not work if recipients have already read the message. 
4. An e-mail server may accept message recall yet it may still store an old copy of the 

message for archiving. 
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To attempt to recall a message: 
 
1. From Outlook 2003, open the "Sent Items" folder. 
 
2. Double-click the e-mail you wish to recall, opening it in a new window. 
 
3. Select "Actions" - "Recall this message". 
 
4. Choose to either delete unread copies of the e-mail or delete unread copies of the e-mail, 
replacing it with a new message. 
 
5. Check or uncheck "Tell me if recall succeeds or fails for each recipient" as desired. 
 
6. Click "OK". 
 
7. If you chose to replace the e-mail, enter in your new message and send it.  

Start your Calendar Work Week on Monday  

SUMMARY: If you work a Monday to Friday job, shouldn't Microsoft Outlook's Calendar work the 
same way? 
  
By default, Outlook 2003's calendar defaults to Sunday as the start of the week. If you work a 
Monday-Friday job, you may want the Calendar to display information this way. To do so: 
 
1. Click "Tools" and select "Options". 
2. When the "Options" multi-tabbed dialog box appears, select the "Preferences" tab. 
3. Click the button "Calendar Options". 
4. Next to "First Day of Week" click on the pull-down and choose "Monday".  
5. Click "OK" to close the dialog box.  

Stop showing a 8a to 5p Calendar  

SUMMARY: Force Microsoft Outlook's Calendar Daily View to recognize alternate work 
schedules. 
  
Do you work the early or late shift at work? If so, you may not want or need Outlook 2003's 
default 8a to 5p workday in its Daily View. To change it:  
 
1. Click "Tools" and select "Options". 
2. When the "Options" multi-tabbed dialog box appears, select the "Preferences" tab. 
3. Click the "Calendar Options" button. 
4. Next to "Start Time" and "End Time", click the pull-downs and select the times closest to your 
normal workday.  
5. Click "OK" to close the dialog box.  
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Change the Calendar Color  

SUMMARY: Tweak the background color of your Outlook 2003 Calendar. 
  
Tired of seeing the pale yellow background color when displaying the Calendar in Outlook 2003? 
Here's how to change it: 
 
1. Click "Tools" and select "Options". 
 
2. When the "Options" multi-tabbed dialog box appears, select the "Preferences" tab. 
 
3. Click the button "Calendar Options". 
 
4. When the "Calendar Options" dialog box appears, select the pull-down next to "Background 
Color". You can choose from several pre-designed colors. 
 
5. If you wish, check the button "Use selected background color on all calendars". 
 
6. Press "OK" to close the dialog box.  

Start in Calendar View  

SUMMARY: Start up Outlook 2003 viewing your appointment and meeting schedule. 
  
Are you always busy and on the go with lots of appointments to attend, people to meet, and 
places to visit? If you'd like, you can force Outlook 2003 to always start in the Calendar view to 
help support your busy schedule. 
 
1. Click "Tools" and select "Options". 
2. When the "Options" multi-tabbed dialog box appears, select the "Other" tab. 
3. Click the "Advanced Options" button. 
4. When the "Advanced Options" dialog box appears, click the "Browse" button next to "Startup in 
this folder". 
5. When the "Select Folder" dialog appears, select the "Calendar" folder and press "OK". 
6. Press "OK" to close the dialog box.  
 
 

Drag and Drop Events  

SUMMARY: Quickly move appointments and meetings from one day to another in the Outlook 
2003 Calendar. 
  
In Outlook 2003's Calendar, if you need to change an event's time or date, you don't need to 
open the event, change the information, then resave the event. Instead, events can be dragged 
and dropped between times or days. If you are in the Calendar "Day" view, you can drag and 
drop an event to a different time. In all views, you can drag and drop events to different days in 
the calendar either in your current Calendar view, or on other days displayed in the left Calendar 
pane.  
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Show Recurring Appointments  

SUMMARY: Help plan your workweek by viewing reoccurring appointments and meetings in your 
Outlook 2003 Calendar. 
  
If you tend to have several recurring appointments, such as monthly staff meetings, weekly sales 
meetings, daily progress reports that must be turned in, etc., it may be useful when planning 
future events to have Outlook 2003 just show those appointments. This way you can help better 
plan your work based on the events you must partake in regularly. 
 
1. From Outlook 2003, click on the "Calendar" link in the left pane to open the Calendar. 
2. Choose "View", "Arrange By", "Current view", then "Recurring Appointments". 
 
Outlook's normal Calendar view now turns into a grid, displaying only recurring items. Double-
click an appointment to view detailed information.  

Open the Calendar in a New Window  

SUMMARY: Keep Outlook 2003's Inbox on-screen while viewing the Calendar. 
  
Whenever you click the "Calendar" link in the left pane of Outlook 2003, the Calendar fills your 
entire Outlook window, hiding your current view. If you are scanning Inbox e-mail and want the 
Calendar opened in a different window, just right-click the "Calendar" link and choose "Open in 
New Window". This option may also be useful if you have a large monitor or multi-monitor setup 
so that the Calendar is visible at all times.  

Mark Mail as Unread  

SUMMARY: Mark Outlook 2003 e-mail as unread so you remember to scan it later. 
  
You may at times accidentally preview a message in Outlook 2003 that you didn't mean to 
preview. Once you move the cursor off of the message, it is marked as read and loses its bold 
font. If you want to remember to read the message later, you can re-mark the e-mail as unread 
and give it back its bold font. Just re-select the message, then right-click and choose "Mark as 
Unread".  

Request Receipts For All E-Mails  

SUMMARY: Ask for return receipts when e-mailing in Outlook 2003. 
  
If you are a supervisor, manager, group leader, or human resources representative and want to 
be verified whenever your e-mail is delivered and/or read, you can enable tracking options in 
Outlook 2003 to help do just that. Outlook 2003 can request a return receipt be sent whenever 
another Outlook 2003 user reads your e-mail or just when the e-mail is delivered, or both. This 
feature is also useful when testing an e-mail system to ensure it is being delivered properly. 
 
While return receipts may be helpful, realize that others can decide to disable this feature, so you 
may never receive receipts from some individuals. However, a few receipts may be better than 
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none, so to turn on this feature: 
 
1. From Outlook 2003, select "Tools" then "Options". 
 
2. When the "Options" multi-tabbed dialog box appears, click the "Preferences" tab. 
 
3. Click the "E-Mail Options" button. 
 
4. When the "E-Mail Options" dialog box appears, click "Tracking Options". 
 
5. When the "Tracking Options" dialog box appears, check the "Read receipt" and/or "Delivery 
receipt" checkboxes, as desired. 
 
6. Click "OK" on the three dialog boxes to close them.  

Proofread All E-Mail Before Sending  

SUMMARY: Force Outlook 2003 to automatically proof all outgoing e-mails before sending. 
  
Before distributing a document in Word 2003, you proofread it by spell-checking the document or 
using the background spellchecker, right? Why not do the same when sending e-mail in Outlook 
2003? The following option will force spellchecking to occur before you send out composed 
messages: 
 
1. Click "Tools", selecting "Options". 
2. When the "Options" multi-tabbed dialog box appears, click the "Spelling" tab. 
3. Check "Always check spelling before sending". 
4. Click "OK" to close the dialog box.  
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Microsoft Publisher 
Keyboard Shortcuts 
Page layout programs like Publisher are, to a large degree, about formatting text into a legible 
and inviting configuration. And page layout pros save a lot of time by using keyboard shortcuts for 
their most often used actions. To that end, here are some keyboard shortcuts for some often 
used text formatting options:  

• Ctrl+B for bold text  

• Ctrl+U for underline  

• Ctrl+I for italic  

• Ctrl+= for superscript  

• Ctrl+Shift+= for subscript  

• Ctrl+Shift+K for small caps  

• Ctrl+Spacebar removes all style formats from the highlighted text  

• Ctrl+Shift+f accesses the font menu, arrow keys select, and enter changes the selected 
text to that font  

• Ctrl+Shift+P accesses the font size menu, arrow keys select size, and enter enables the 
change  

• Ctrl+Shift+> increases the font size by a half point  

• Ctrl+Shift+< decreases the font size by a half point  

 
 
Page Sizes 
You can start a new document or change a current document to any page size you like. Simply 
go to File/Page Setup and under the option 'Choose a Publication Layout' select Special Size. 
Under the option "Choose a Publication Size' select Custom. You may then enter in the physical 
dimensions of your printed piece making sure the orientation is correct. Once complete, click 'OK' 
and you may begin your design.  

 
 
The Nudge Option 
For a high degree of control over the positioning of objects on the page use the nudge option. 
Just select the object you need to move and use Alt+Arrowkey (up, down, right, left) and your 
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object will move one pixel for each keystroke. Use Arrange-->Nudge to change the increment of 
movement.  

 
 
Absolute Positioning 
Even better, go to Format-->Size And Position and use numerical values to position and size 
objects. This is the absolute best way to make sure things will look right when you are going to 
press with a design. Trying to position objects by eye on your monitor can be deceiving because 
of the relatively large size of the pixels it uses to display objects. Do the math and use this 
method when you want your design elements to be positioned exactly.  

 
 
Grouping Elements 
After you have a section of your layout positioned very precisely it might be a good idea to select 
all the items (hold down the shift key and click on each one) and then group them together using 
Arrange-->Group Objects or (Ctrl+Shift+G). This will lock them together in their relative positions. 
This is especially useful if you will need to duplicate this configuration somewhere else in your 
layout; copy and paste the group to another page and you will have perfect consistency 
throughout your layout.   

 
 
Automatic Wrapping 
You don't have to press Enter (return) at the end of each line, just at the end of a paragraph. 
Simply type away and let Publisher wrap the text automatically. This may save you lots of time, 
especially if you decide to change your type size later--you won't have to go back and take out all 
those extra Enter commands. If you need to make a line end shorter than a full line, use Shift-
Enter, called a soft return.  

 
 
One Space, or Two?  
Instead of putting two spaces after each sentence, just put one. This is a standard in the 
industry.   

 
 
Putting Things in the Background  
Publisher uses foreground and background layers. Your work will go on the foreground by default 
unless you set it to be in the background. You might want to use images or text in the 
background. Here's how to do it: choose View-->Go To Background. This will take you to the 
background of the publication.  
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Remember to Print a Hard Copy  
It's very easy to miss mistakes in your document when you're looking at it only on the screen. 
Print it out and look at it . Check for spelling errors, spacing problems, inconsistencies, and 
design problems. If your project is going to be folded then fold the printout you made to see if the 
elements on the page are positioned right on the panels and to see if there are any problems with 
folding it the way you had envisioned.  

 
 
Spacing and Alignment  
Check the alignment of frames, text, pictures and captions. It should be consistent throughout 
your publication. Also check spacing between headings, paragraphs, and pictures. The spacing 
should be consistent throughout your publication.  

 
 
Spelling and Punctuation  
Don't forget to check your spelling, punctuation and grammar. Run the spell checker; select 
Tools-->Spelling-->Check Spelling. Another good one is to check the accuracy of hyphenation: 
select Tools-->Language-->Hyphenation. It's a good idea to have someone else look at it too. 
They may see something you've been looking at and missing.  
 
Organize your Publisher Templates Pane 

What we have here is a little known secret which we are now exposing to everyone! This tutorial 
will walk you through organizing your templates into a folder hierarchy. Doing so will help 
you find your custom templates within Publisher's Task Pane much easier. If you already have 
existing templates, you will need to follow this tutorial and apply these changes to each one 
individually. 

By default, if you don't have any templates, you will not see a "My Templates" section in the 
New Publication Task Pane 

Step 1: Open your existing template (or create a new template) in Publisher. 
 
Step 2: Go to File > Save As and be sure that you save your Publisher file as a template. 
Change the "Save as type" to Publisher Template. This will make sure we are also working on 
the template and not a new publication from your template.  
 
Step 3: If you close out of Publisher then reopen Publisher and access the New Publication Task 
Pane (File > New) , you will now see the new Section labeled Templates > My Templates. In 
this tutorial I used an Avery label template that I created as a sample. 
 
Step 4: Open the template again. Now go to File > Properties and access the Summary tab. 
Look for the section under the Summary tab called Category. This is where you will want to 
enter a friendly name that you want to appear in your New Publication Task Pane for this 
category of templates that you want stored. I have a bunch of custom Avery Label templates that 
I want to have separated from my other templates, so I choose Avery Templates as my friendly 
name.  
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Step 5: This step is entirely optional, but I recommend it. While still in your File > Properties 
dialog you will notice under the Summary tab there is another section called Title. If your 
template doesn't have a very friendly file name, this would be an excellent way to give the file a 
secondary name which appears in your new Templates Section. For example, the file I am 
working with shows up with the name of Avery 8066 Template (see template preview thumbnail 
in Fig. 03 on the right side with the blue border). But by changing the title, I can have the 
Template appear with a friendlier name, 8066 - File Folders (See Fig. 06). Because the template 
appears under the new Avery Template section in the task pane, I felt it was redundant to have 
Avery in the title. It also shows File Folders in the name, which at a quick glance will tell you what 
you normally use this template for. As a note, this will NOT change the actual file name. 

Step 6: In order for these changes to be saved you will need to be sure to go to File > Save. 

Step 7: Now go to File > Exit. Then reopen Publisher and go to File > New. 

Step 8: You should now see that your templates are appearing in their own category, with friendly 
titled thumbnails to the right (unless you have moved your task pane to the right of your screen. 

Step 9: As you can see in Fig. 07 you will see thumbnail previews separated by category. 

To save your publication for people to view without Publisher 

If you want people who do not have Office 2003 to view your publication in color, you can print 
your publication (by using the Microsoft Office Document Image Writer print driver) first to an MDI 
image to preserve the color. Then you can open the color MDI file in Document Imaging and save 
the publication image in TIFF. 

In Publisher, open the publication you want others to view.  

On the File menu, click Print.  

In the Name list in the Print dialog box, click Microsoft Office Document Image Writer.  

Click Properties.  

In the Microsoft Office Document Image Writer Properties dialog box, click the Advanced tab.  

Under Output format, click MDI - Compressed Document Format, and then click OK.  

In the Print dialog box, click OK.  

In the Save as dialog box, select the View Document Image check box, and then click OK.  

The publication that you saved as an MDI image opens in Document Imaging.  

In Document Imaging, click Save As on the File menu.  
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In the Save as type list in the Save As dialog box, click Tagged Image File Format, and then 
click Save.  

Your publication image is saved by default as publication name.tif in the My Documents folder 
on your computer.  

To close Document Imaging, click Exit on the File menu.  

Banishing unwanted frames 
 
When selecting a text or table frame and pressing the Delete key, only the character just before 
the insertion point marker is deleted. But holding down the Ctrl key while pressing Delete, zaps 
the lot. 

Cutting & Pasting alternative 
 
Tired of cutting and pasting objects? Instead of pressing Ctrl+C and Ctrl+V, try this: Select an 
item ... hold down the Ctrl key, and drag it to where you'd like. Instead of moving the original, 
you'll drag a new copy instead. 

Drawing Shapes 
 
Drawing multiple shapes normally requires selecting the tool each time. However, there's a way 
to keep the tool selection active. Using the right mouse button to select the tool in Version 2.0 
keeps the selected tool active. In Versions 3.0 & 97 holding down the Control key while you select 
the tool, has the same effect. All versions: when finished with the tool, simply click the Selection 
or another tool of you're choice. 

Font Formatting 
 
Highlight some text that you want to change the font. Press Ctrl-Shift-F. Press the down or up 
arrows keys to find the desired font, then press Enter to select the highlighted font. 

Formatting   
 
After formatting a block of text, instead of formatting the next block, try using the Format Painter 
tool instead. To do so, select a block of text that's already been formatted .... Click the Format 
Painter button .... Select a block of text you want to look like the one that's been formatted. The 
Format Painter will use the same information for the new block, including font, color, size, style, 
border, etc. 

Format Painter   
 
To format multiple objects, double-click the Format Painter. It will stay selected after you paint the 
first selection, enabling you to apply the selected format to other objects. You may also access 
this feature by right clicking. After selecting the first object with the right mouse button, a pop-up 
menu where you can select *Pick Up Formatting* will appear. Select the object using the right 
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mouse button, and choose *Apply Formatting*. You can use the Format Painter on all objects 
including: frames, lines, shapes, and tables. 

Inserting a new page   
 
To insert a new page after the currently displayed page, a simple Ctrl-Shift-N will do the trick. 

One step copy formatting to multiple objects   
 
Select the object that contains the formatting to be copied, then click Format Painter. Use the 
Format Painter pointer to draw a box around the multiple items you need to format. Formatting is 
applied to selected items. 
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Adobe Pagemaker 

Miscellaneous Tips and Tricks 

Save As... 
To reduce file size, speed production, and reduce printing problems, 
Save As and replace the original file at least once a day. This is the same as using “Save option: 
Smaller” in Preferences (File menu). 
.............................................................. 

Diagnostic 
To globally recompose all text and to have PageMaker search for internal problems with the file, 
do this regularly (like once a day): 

• Select the pointer tool. 
• Hold down the Control and Shift keys, and from the Type menu choose “Hyphenation….” 
• You will hear one beep (all is well), two beeps (all was not well, but it was fixed) or three 

beeps (you’re hosed). 
• If you heard two beeps, Save As, and if you think it might be a serious problem, do not 

replace the original file when you Save As: make a new file and toss the old one. 
.............................................................. 

Mini-revert 
To revert to the last time you turned a page, added or deleted a page, changed the document 
setup, switched between story editor and layout view, pasted, clicked the active page icon, or 
printed, hold down the Shift key and choose “Revert” from the File menu. 
.............................................................. 

Close dialogs 
• Press Shift Enter to OK all open dialog boxes. 
• Press Shift Esc to Cancel all open dialog boxes. 

.............................................................. 

Turn pages 
• Press PageDown to move forward; PageUp to move backward. You will move forward or 

backward as many times as you press the key. 
• To go back to the last page you viewed, press Control PageDown. 
• To go forward to the last page you viewed, press Control PageUp. 
• When you are on a master page, press PageUp or PageDown to return to the last page 

you were on. 
• Shift-click on a scroll arrow to move the page icons forward or backward six at a time. 

Control-click on a scroll arrow to move the page icons to the very beginning or very end. 
• To see a slide show of all your pages, hold down the Shift key and choose “Go to 

Page…” from the Layout menu. Click to stop. 
.............................................................. 
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Add a page 
Press Control Alt Shift G. The new page will appear directly after thepage you are currently 
viewing. 
.............................................................. 

Change view 
• Hold down Control Alt, click on portion of page that you want to see enlarged (or 

reduced) to actual size. 
• Hold down Control Alt Shift, click on portion of page that you want to see enlarged (or 

reduced) to 200 percent. 
• To change all pages in publication to a particular view, hold down the Option key while 

you choose the view from the View menu. 
• Double-click the magnifying tool to view Actual Size (100%), or hold down the Alt key and 

double-click the magnifying tool to Fit in Window. 
.............................................................. 

Magnifying tool 
You can choose the magnifying tool from the Toolbox and click to enlarge to the view increments. 
Control-click with magnifying tool to reduce view. Press-and-drag with tool to enlarge selected 
area to fill the screen, up to 800 percent. 
To get the magnifying tool temporarily: Hold down the Control key and then also hold down the 
Spacebar—while they are down, the magnifying tool will appear. When you let go of the Control 
Spacebar, the previous toolyou were using will return to you. 
.............................................................. 

Grabber hand 
While using any tool, hold down the Alt key; press-and-drag to move thepage around the screen. 
You won’t see the grabber hand until you press. 
.............................................................. 

Guides 
Reset zero point by double-clicking in zero point window. 
To remove all guides except master guides, choose “Copy Master Guides” from the Layout menu. 
To remove all guides, choose “Clear Ruler Guides” from the View menu. 
(Also see the “Grid Manager” plug-in.) 
.............................................................. 

Roll up window 
Double-click on the title bar of the window to resize it smaller or enlargeit to fill the screen. 
.............................................................. 

Switch tools 
Press Control Spacebar or F9 to switch from any tool back to the pointertool. If you press Control 
Spacebar or F9 again, you will toggle back tothe previous tool. 
.............................................................. 
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Move tiny object 
To move a tiny object, draw a larger object nearby. Select both objects, drag the larger one. 
.............................................................. 

Power paste 
Copy object(s); Control Alt V to paste into exact same position (even on another page or another 
document).  Power paste, then move pasted object. Power paste again to paste multiple objects 
in the same relative position to original object. You can also, of course, use the “Paste Multiple…” 
feature from the Edit menu. 
.............................................................. 

Drag-paste 
Hold down Control Alt and drag an object. 
.............................................................. 

Delete objects 
Hold the Delete key or the Backspace key down; as you click on objects they will disappear. 
(In text, you can delete the character to the right of the insertion point by hitting the Delete key in 
the edit keys section.) 
.............................................................. 

Rotate tool 
When you use this tool, the handle you choose is anchored and the graphic rotates around it. I’m 
sure you already realized this. Don’t forget, though, that you can also click anywhere inside or 
outside the graphic to create an anchor point.  Control-drag to anchor from the exact center.  If 
you press the rotate tool and move quickly, your object will rotate as an outline. If you press the 
rotate tool and wait a moment, you will be able to see the object as you rotate. 
 
.............................................................. 

Fast/slow moves 
To move the outline of an object quickly, press on it with the pointer tool and instantly drag the 
object.  To move the entire object with all the details, press on it with the pointer tool, wait until 
you see the four-headed arrow, then drag. 
.............................................................. 

Send front, back 
You can send forward or backward one level at a time, in addition to all the way forward or back. 
Use the Arrange submenu found in the Element menu, or memorize the keyboard shortcuts. 
Bring all the way to front Control Shift ] 
Bring forward just one level Control ] 
Send all the way to the back Control Shift [ 
Send back just one level Control [ 
Also, objects remember which levels they’re on and stay there! In fact, if you move an object, 
then later put it back, it goes back on the same level it came from. Incredible. 
.............................................................. 
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Group objects 
You can group objects. Select the objects, press Control G (or use the Element menu).  You can 
edit text while it is grouped! You can also edit or move any object: hold down the Control key, 
click on the object to select it.  You can resize an entire collection of objects while they are 
grouped.  Select the group and press Control Shift G to ungroup. 
.............................................................. 

Lock 
You can lock objects into position on any page. Select the object(s) while they are in position, 
press Control L (or use the Arrange menu). Text is still editable while locked. Use the Arrange 
menu to unlock selected items. 
.............................................................. 

Nudge objects 
Use the arrow keys to nudge objects around the page. They will move according to the nudge 
amount you have set in the Preferences dialog box (File menu).  Hold down the Shift key to 
nudge objects an amount ten times the amount set in the Preferences dialog box. 
.............................................................. 

Tile windows 
From the Window menu, choose “Tile” to view your entire open document sat once. While you 
are in tile view, you can:  Drag items from one publication to another—you do not need to copy 
and paste! Any colors and style sheets in the original item from the first pub will be added to your 
color and style palettes in the other pub.  In the Story Editor, to view all open stories in all open 
pubs, press Shift and choose “Tile All” from the Window menu. To cascade all, press Shift and 
choose “Cascade All” from the Window menu.  To close all, press Shift and choose “Close All 
Stories” from the Story menu, or hold the Option key down and click in the close box. 
.............................................................. 

Unload cursor 
If you ever have a loaded cursor, loaded with a graphic image or with text, and you don’t want to 
put it on the page, click on any tool, or press Control Spacebar (which selects the pointer tool). 
.............................................................. 

Toolbox 
Double-click tools in the Toolbox to get dialog boxes: Pointer tool: Preferences Alt pointer tool: 
Document setup Text tool: Type specifications Alt text tool: Paragraph specifications Ellipse tool: 
Fill and line settings Line tools: Custom line settings Rectangle tool: Rounded corners Polygon 
tool: Polygon settings Magnifying tool: View at actual size Alt mag. tool: View at fit in window size 
.............................................................. 

Hide palettes 
Make sure there is no insertion point flashing anywhere (click any tool or press F9 to select the 
pointer tool), then press Tab to hide all open palettes. To hide all palettes except the Toolbox, 
press Shift Tab. 
.............................................................. 
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Open/Save pubs 
• The File menu has a great command, “Recent Publications,” that names the last eight 

publications you opened. Choose one to open it.   
• Hold the Shift key down when you choose one of these pubs, and you will open a copy of 

the pub, or the original of a template. 
• To save all open pubs, press Shift as you choose Save from the File menu. 
• To close all open pubs, press Shift as you choose Close from the File menu. 
• To redraw the current page, press Control Shift F12. 

.............................................................. 

Align objects 
Select objects to be aligned, then use the “Align…” command from the Element menu. 
.............................................................. 

Non-printing items 
Select any object or text block with the pointer tool. From the Element menu, choose “Non-
Printing.” The object will have blue corner handles (like non-repro blue) to indicate it will not print. 
To make the item print, select it again and choose “Non-Printing” again, or when you print, make 
sure you click the checkbox titled “Ignore‘ Non-Printing’ setting.”  To hide these items on your 
screen, from the View menu choose“ Display Non-Printing Items,” which removes the checkmark 
from the command and makes the non-printing items invisible on the screen. 
.............................................................. 

Selecting text 
Double-click to select an entire word. Triple-click to select entire paragraph.  Shift-drag to add or 
remove characters from selection.  Click/Shift-click to select all text between the two clicks, even 
ifthey are on separate pages. (Text must be one story.)  Once you have selected an entire word 
or paragraph by double-or triple-clicking, further Shift-clicking will select text in the same 
increments.  When NumLock is off, the arrow keys move the insertion point; add the Control key 
to move the insertion point one word at a time; add the Shift key and you will select words to the 
left and right.  Use the keypad to move the insertion point; add the Control key to extend the 
movement; add the Shift key to select as you move.  (To type numbers with the keypad, press the 
Num Lock key.) 
.............................................................. 

Change type size 
With the text tool, select the text. 

• Press Control Alt > to enlarge text by standard increments (the sizes you see listed in the 
menu: 10, 12, 14, 18, 24, etc.). 

• Press Control Alt < to reduce text by standard size increments. 
• Press Control Shift > to enlarge type size in one point increments. 
• Press Control Shift < to reduce type size in one point increments. 

.............................................................. 
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Load insertion pt. 
The insertion point always picks up the formatting of the character to its left. 
If there is no text selected but there is an insertion point flashing, any type specs you choose are 
loaded into the insertion point, overriding any specs from the character to its left. As soon as you 
move that insertion point, it again picks up the formatting of the character to its left. So you can 
load the insertion point with a different font, type style (such as italic, italic, etc.), size, width, 
tracking, etc., and continue typing with the new formatting. 
.............................................................. 

Force justify 
To make text stretch across the column with even letter spacing, use Force Justify. But between 
words on each line, type Control Alt Spacebar instead of just the Spacebar. Now you can change 
the width of the text block and the letter spacing will expand or contract to fit. 
.............................................................. 

Flush left/right 
To make text line up on both the left and right edges of the text block and keep it adjustable as 
you change the line length, first type the text you want on the left edge. Hit the Tab key; it doesn’t 
matter where the insertion point goes. Type the text you want to set on the right edge. Then align 
right (press Control Shift R). Now you can change the text blockwidth, and the text on both the 
right and left edges will stay put. 
.............................................................. 

Find & Change 
Use character styles such as underline and strike thru to mark text that you want in a different 
format. When finished, use Find & Change in the Story Editor to remove the underline or 
strikethrough and replace it with the formatting of your choice (such as a different font, bold, 
smaller size).  Also use Find & Change to turn shortcut text (such as “sc”) into longer phrases 
(such as “Sonoma County Office of Education”). Or change the standard bullet (•) into a more 
interesting bullet (.). 
.............................................................. 

Inch marks 
The default in PageMaker is to “Use typographer’s quotes” (from the File menu, choose 
“Preferences,” “General,” and click the button “More…”). 
To override that setting and actually type foot and inch marks: 
'Control Alt ""Control Alt Shift " 
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .  

• All/small caps To make selected text normal: Control Shift Spacebar or F5  
• To make selected text bold: Control Shift B or F6  
• To make selected text italic: Control Shift I or F7  
• To make selected text all caps: Control Shift K  
• To make selected text subscript: Control \  
• To make selected text superscript: Control Shift \  
• To make selected text reverse: Control Shift V  
• To make selected text italic: Control Shift I  
• To make selected text underline: Control Shift U  
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Hyphens  
The kerning value is attached to the right side of each character.   If you copy a character you 
have kerned, you copy the kerning value with it, and the value will paste in with the character. Try 
it. If you replace a character, the kerning value is removed with the original character.  To remove 
kerning, select the text with the text tool, press Control Alt K.  
. . . . . . . . . . . . . . . . . . . . . . . .  

• To create a non-breaking hyphen, type Control Alt Hyphen. 
• To create a discretionary hyphen, a hyphen that only appears when necessary and 

disappears if the word falls in the middle of a line, type 
• Control Shift Hyphen.  
• If you type a discretionary hyphen in front of any word, that word will never hyphenate 

(discretionary hyphens are invisible unless needed).  
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .  
In an open publication, click on any tool. Any specification you select while no text or graphic is 
selected and no insertion point is flashing will become the new publication default. Use this to 
your advantage!   Remember, even a specific style sheet can be a default.  
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .  
Open PageMaker, but do not open a publication. Any specification you choose from any menu 
while no publication is open becomes an application default. PageMaker will open new pubs with 
these defaults. They will not affect already existing publications.  
 

Master pages 
.............................................................. 
Hurray!!  You can create up to 256 master pages per publication! Open the Master Pages palette 
(press Control Shift 8 or choose from the Window menu) and check out the options: press on the 
tiny right-pointing arrow.  To apply a master page, choose one from the palette whileyou are on a 
document page.  To apply one side of a double-page master, hold down the Alt key  
and click on the outside left or right edge of the master page icon.  To change a master page, 
press on the L/R page icon to get the pop-up menu of master pages and choose one; or if you 
don’t need to see the actual page, Control-click on the master page name in the palette. In the 
Master Pages palette, to: Define a new master page: Control-click NoneEdit an existing master 
page: Control-click on name of page Remove all objects and guides: Shift-click None Remove 
objects and column guides, but not ruler guides:Alt-Shift-click None Remove objects and ruler 
guides, but not column guides: Control-Shift-click None 
.............................................................. 

Page numbers 
To create auto page numbers, on the master page type Control Alt Pin a text block. It will appear 
as RM or LM (right or left master), but will turn into the number on every page.  Tabs and indents 
.............................................................. 

General notes 
Tabs apply only to selected text. The tabs and indents ruler in the dialog box has nothing to do 
with the ruler on your publication.  There are invisible default tabs set every half inch.  When you 
create a new tab, all default tabs to the left of the new tab disappear.  Select the tab in the ruler 
before you change it.  Text always begins wherever the top left triangle is positioned; it bumps 
into the triangle on the right and bounces back to wherever the bottom left triangle is positioned. 
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.............................................................. 

Indent marker 
To move the left indent marker (the bottom triangle) independently of the first-line indent marker 
(the top triangle), hold the Shift key down as you drag the lower marker. 
.............................................................. 

Repeat tab 
Select a tab; choose “Repeat Tab” from the Position menu. New tabs will appear all across the 
ruler to the right, the same distance from each other as the selected tab is from the zero point or 
from the previous tab. This is great to use with inline graphics to create a step-and-repeat effect! 
.............................................................. 

Tab leaders 
You can type one or two characters in the tab leader box. This includes spaces, such as Period 
Spacebar. It also includes odd characters in other fonts: type the odd character, don’t worry about 
what it looks like in the ruler, then follow the next tip to change the leader into the font you want. 
.............................................................. 

Apply specs 
To apply the tabs and indents ruler settings to other paragraphs directly following it:  With the text 
tool, select the paragraph that has the settings you want to apply. Drag downward to select the 
following paragraphs to which you want to apply the settings. Press Control I to view the Tabs 
and Indents ruler. Click the OK button, or just hit Enter. 
.............................................................. 

Customize leader 
The leader always picks up the formatting of the last character before the leader. So insert a thin 
space (Control Shift T) directly after the last character. Format that character with the size, font, 
weight, etc., that you want. To apply this to other leader lines, use Find and Change. 
Hot dogs. . . . . . . . . . . . . . . . $1.50with chili. . . . . . . . . . . 1.90with sauerkraut. . . . . . . 2.10Colors 
palette 
.............................................................. 

Word and letter spacing 
Both the word and letter spacing features (Paragraph specs, Spacing button) operate under this 
basic principle:  The desired percent is the amount of letter or word space that the designer built 
into the typeface. If you want your selected paragraph of text to have more or less than this, type 
in the amount. The only stipulation is that the amount you enter must be between the minimum 
and the maximum amounts, so change the min/max amounts if necessary.  The minimum and 
maximum amounts shown are only applicable if the text is justified. Otherwise, PageMaker uses 
the desired amount. 
.............................................................. 
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Image control  
Works only on 1-bit or grayscale TIFFs (not color).  Any screen angles, number of lines per inch 
(PostScript printers only), and choice of screen patterns that you choose or write in override the 
defaults of application and printer.  Can change line art to a shadow: click Screen, decrease 
Lightness. 
.............................................................. 

High-res 
To temporarily view a graphic at high-res on the screen, hold down the Control key as you redraw 
the screen (PageMaker must be able to find the linked original or it can’t draw at high-res). 
.............................................................. 

Magic resize 
To resize a 1-bit bitmapped graphic to print without moiré patterns, first of all choose your “Target 
Printer Resolution” in Document Setup.  Then select the object with the pointer tool, hold down 
the Shift key so you don’t re-proportion it as you resize, and hold the Control keyto magic-resize 
the object. 
.............................................................. 

Crop 
Don’t forget that after you crop a graphic, you can press on the centerof it with the cropping tool 
and move the image around inside the frame. 
Inline graphics: if you try to crop with the Control palette, it will only cropfrom the center. Use the 
cropping tool if you want to crop from edges. 
.............................................................. 

Acquire 
You can use this command, under the File menu, to scan items directly into PageMaker. Your 
input device must support the TWAIN technology. 
.............................................................. 

Edit text wrap 
Hold down the Spacebar to defer the text from custom wrapping until you are finished.  Click to 
set more points; press-and-drag points to custom-wrap; drag one point on top of another to delete 
.............................................................. 

Inside-out 
To wrap text inside an object, turn the text wrap inside-out: grab one corner handle and pull it 
down over the handle diagonally opposite; take that corner handle and pull it up where the first 
one was.  Regular text wrap Inside-out text wrap 
.............................................................. 

Initial cap 
To text wrap an initial cap (a single letter, a word, or a text block), set the text in an individual text 
block. Select that one text block and group it (press Control G). Now you can put a text wrap 
around it (Select the image, press Control Alt E). 
.............................................................. 
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Rules 
Paragraph rules are lines (rules) that are embedded in the text. They are not inline graphics—
they just show up when you type. Really cool.  A paragraph rule “above” is attached above the 
first line of a paragraph; a rule “below” is attached below the last line of a paragraph.  Paragraph 
rules always bend in toward the text.  Rules can extend beyond the text block 22.75 inches. In 
fact, they don’t even have to start within the text block!  Rules can be up to 800 points thick!!!! 
This actually comes in handy for setting an entire block of text on a colored background. 
.............................................................. 

Find page  
Intentionally mark text with formatting such as underline or strike thru  (styles you would not use 
otherwise). Use Find & Change to change that style of text into the local formatting that you want, 
overriding the style sheet definition. For instance, change all underlined text to Normal,  
Franklin Gothic Condensed, 9 point.  To find styled text, don’t enter anything into the “Find What” 
or “Change To” edit boxes.  If there is an underline under the labels “Find What” or “Change To,” 
it indicates there is at least one attribute applied to the text in that edit box.   To reset attributes to 
Any, hold down the Alt key and click on the Type and/or Paragraph attributes button.  
To reset both Type and Paragraph attributes at once, hold down Shift and Alt keys as you click on 
either the Type Attributes button or the Paragraph Attributes button.  
 
When searching, the radio button “All publications” really means “All open publications.”  
. . . . . . . . . . . . . . . . . . . . ......................  

Printer styles 
You can create a printer style sheet! A printer style saves all the specifications you have chosen 
in all those print dialog boxes (except which pages to print, or the spot ink angle and frequency 
settings).  From the File menu, slide down to “Printer Styles” and out to “Define….” 
Click “New.” In the box you get, type the name for your printer style, giving it a name that will give 
you a clue as to its purpose.  Now you can click “Edit.” This gives you the Print dialog box you 
know and love. Choose your specs, then click the OK buttons. 
.............................................................. 

Shortcut 
An quick and easy way to make a Printer Style is to set up your dialog box when you are printing 
anyway. Hold down the Control key and the “Print” button turns into “Style….” Click it, name the 
style. 
.............................................................. 

Use a style 
To use a style, choose it from the File menu, Printer Styles command. 
Shortcut: Hold the Shift key down when you choose a Printer Style, you won’t even see the print 
dialog box, but will go straight to printing. 
.............................................................. 
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Prevention 
To prevent corruption of files, follow these guidelines always: 

• Have at least 16 megs of application RAM available. 
• Leave at least 5 megabytes of hard disk space free at all times. 
• Never begin a file name with a period. 
• Never begin a style sheet or color name with a period. 
• Always eliminate the “Normal” style from your style sheet the moment it appears, or 

create an application default style named “Normal.” 
• Always turn imported styles into PageMaker styles. (Imported styles display an asterisk 

after their name. To turn them into PageMaker styles, Control-click on the style name in 
the palette, click OK.) 

• Use Save As and the global recompose/diagnostic regularly! 
• Check the pasteboard every now and then; get rid of superfluous stuff. 
• View the entire pasteboard (from the Layout menu, choose “View” and “Entire 

pasteboard.” Select the pointer tool. Press Control A. Do you see rolled up text blocks, 
empty text blocks, white boxes, surprise graphics anywhere? Get rid of anything 
superfluous. 

.............................................................. 

Troubleshoot 
If text exhibits puzzling behavior, open it in the Story Editor, then check the specifications. 
Especially check the Paragraph Specifications dialog box—make sure there are no boxes 
checked that might make the text try to jump somewhere else. 
 
If a file is having problems, try these steps: 

• Read the prevention tips above and fix anything that doesn’t follow the recommendations. 
• Save As and rename the file (do not “Replace”). Toss the original file. 
• Run the slide show (hold Shift, choose “Go to Page” from Layout menu; click to stop). (If 

PageMaker can’t turn a page, the next page has the problem.) After the slide show, Save 
As and rename the file. Toss the original file. 

• Check the Links dialog box under the File menu. Unlink any file with a “?” or “UN” before 
its name. Save As and rename the file. 

• Run the diagnostic on the file. Save As with new name. 
• Select each graphic (one at a time) with the pointer tool, then choose “Link Info” from the 

Element menu. If you get an error, delete the graphic, 
• Save As and rename the file, then replace with the original graphic. 
• If your file isn’t very complicated, select all the items and paste them into a new 

document: With the pointer tool selected, press Control A to Select All. Copy and paste 
these items to your new publication. Be sure to check the pasteboard before you copy, 
though! (See tip above.) 

• If a page won’t print, check the box “Proof” in the Print dialog box. 
• If the page prints with the graphic as a proof (box with X through it), that graphic is the 

problem. Or if you have TrueType on that same page, try changing the type to PostScript 
Type 1. If it prints, it is the TrueType giving you the problem, not the graphic. Or perhaps 
the combination of the two takes up too much memory for your printer. 

• Use “Save As” to save the file to a previous version of PageMaker, with a different name. 
Open that file in your current version, Save As with a different name. 
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